Compatibility issues of bots created in previous versions

feature-request

#1

Bots created in previous versions (1.0.0) of Workfusion are not working in new version (1.0.1)


#2

@varun.chopra,

Thanks for your input, it is a known issue, full backward compatibility is planned for the next version in May.


#3

@varun.chopra,

We’ve added a voting feature for this topic - just click the Vote button near the Topic heading.

Topics with the highest votes amount will have increased priority on the RPA Express roadmap.