How to make 2.2 scripts workable in older version like 2.1.2?

Hi, does anyone knows how to modify a version 2.2 script to be able to run in older version like 2.1.2?

1 Like

We don’t support backward compatibility, but you can try changing the version manually as described here.
https://kb.workfusion.com/display/RPAe/Troubleshooting#expand-Unabletoopenrecording

However, we cannot guarantee that all actions will work correctly after that.

1 Like

will try that, thanks!

1 Like