No plugin found for prefix 'bundle' in the current project

I am getting No plugin found for prefix ‘bundle’ in the current project while running bundle:import.
please help