PU L1 - Assignment 1 - Find a point


#1

Please use this tread for all of your questions of Power User - Level 1 - Assignment 1.


#2

Hi, I am not sure if this will be the right place, but I had completed two assignments a week before (Find a point and Run the Process). I had to take a break for a week because of some family health emergency. Now I am not able to see the submitted grades or the tick mark against the assignments in the course list. I am also not able to go to the next assignment (Using Data Store). I am able to see the page of the assignment but unable to see a Submit assignment link. It just shows me “Have a question? GoTo this topic to raise your question: PU L1 - Assignment 3 - Using Data Store”.
Please help.


#3

Hi @parthasarathy_padhee

Do not worry. We switched off checking assignments and make it on RPA Express. Now you do not need to submit your work for verification. You are learning for your-self. But if you want - you can as us some help here.


#4

@YShilyaev_Workfusion Thanks! I will continue then. :slight_smile:


#5

Hi, I cannot login into the server, https://vr1686.workfusion.com/
Can anyone please help me?


#6

I am just starting with WorkFusion. Today I am trying to work on Assignment 1. The first step is to go to the URL https://vr1686.workfusion.com/ and type “wf-viewer”, and “Workfusion!1” as your credentials. First two times, I got “Wrong User Name or Password”, later I got “You may have entered wrong User Name or Password or your account may have been locked.” Why it happened ? And how do I proceed further ?


#7

[quote=“prasad.nutalapati, post:6, topic:14232”
[/quote]

I received login details for the VR Server vr1677.workfusion.com from Alexander Pushkarev, which is working nice. Can we use this server for running assignments from Power User Level 1 ?


#8

@prasad.nutalapati @sagar_rajikuma

Try again. But use this password: 'Workfusion!2’
Someone from students changed credentials to him-self. :slight_smile:


#9

Great !
It is working now.


#10

@ YShilyaev_Workfusion I am trying to login KB Dashboard https://kb.workfusion.com/login.action?os_destination=%2Fpages%2Fviewpage.action%3FspaceKey%3DWF%26title%3DDashboard&permissionViolation=true

I couldn’t login both from my AA credentials and WF Forum credentials, I don’t get any error, even I tried “Pwd Forget” option and I don’t receive any pwd reset email. Could you please help me, it might be blender mistake, I am not sure where the issue is. thanks in advance


#11

@kumar_senthilo

If you are free user - you do not have an access to this space. But you can learn all about RPAx Control tower here:
https://kb.workfusion.com/display/RPAe/Control+Tower


#13

Hi -
I am trying to login to https://vr1686.workfusion.com/ usng
Login: wf-viewer
Password: Workfusion!3
Also tried Workfusion!2
Its not working.
Please help


#14

@urvashi.singla

I fixed. Someone from students occupied the account again.
New password - Workfusion!4


#15

How can I see running tasks on dashboard?


#16

Hi,

I tried to login using Workfusion!4 - it did not work.

Is there a new one pass?


#17

Hi, Sviatlana! Please try - Server: https://copernicus.workfusion.com
Login: wf-viewer
Password: Workfusion!4


#19

Hi.
I am trying to login to https://copernicus.workfusion.com
Login: wf-viewer
Password: Workfusion!4

Its not working (Wrong User Name or Password)


#20

Hi

I wanted to start this assignment but unable to login to copernicus using the given credentials. can you please suggest how to go ahead.

Login to the Workfusion Instance.
Server: https://copernicus.workfusion.com
Login: wf-viewer
Password: Workfusion!4

Thanks
Arthur


#21

Hi, all! The password has been changed. Now it is Workfusion5


#25

hi,
I used the following login and password but its not working. can you please help me.

Login: wf-viewer
Password: Workfusion!5