Scheduler Input Data field is disabled

In RPA Express Scheduler, Input Data field is disabled.

Hi @wojciech_soltys, you need to select the business process. After that, the input data field will be automatically enabled.

@ashapkina - thank you! one more question. “Data Source” option is not available in RPA Express?

Now, it is not, it is only available in SPA.